RE: Trying to conect....

Barny

Member
RE: Trying to conect....

Try to increase the timeout parameter values in the jde.ini of remote PC.

>
 
Top