Anyone using JDE 9.2.5 Tools with Transform 5.1

sschroth69

Member
We are using our current Transform 5.1 with JDE Tools 9.2.4.3 and applications 9.2 without any issues and planning an upgrade to Tools 9.2.5. Is there anyone successfully using an older version of Transform with 9.2.5 Tools or had any failed attempts at using 9.2.5 with an older Transform product?

Regards,
Sheryl
 

clmates

Reputable Poster
Hi Sheryl

The only thing you have to be aware is if you use the OSA connector and 64 bit Linux, you need new libfsosa.so compiled for 64 bits

BR
Carlos Lorenzo
 
Top