• Introducing Dark Mode! Switch by clicking on the lightbulb icon next to Search or by clicking on Default style at the bottom left of the page!

Re:RE: Oracle Release

Re:RE: Oracle Release

We just upgraded out database to Oracle 8.1.7 (8.1.7.1.0 with the latest
patchset) on our test server this past weekend. We were 8.1.5. I had called
Edwards support about 8.1.7 support for HPUX server and NT clients/deployment
server, and they said that this is not a problem. Although, I have still not
upgraded our clients yet.

Be advised that if you are not at SP14.1 and higher that you would need
Oracle 8.1.7.1 for your Oracle client, due to a problem with JDE
middleware.

Brad Snyder
HP-UX 11
Oracle Standard Edition 8.1.7.1.0 & 8.1.5
B7333 (Xe) SP 15.1

____________________Reply Separator____________________
Subject: RE: Oracle Release
Author: jdelist@jdelist.com (RAMMEDJR <RAMMEDJR@co.sheboygan.wi.us>)
Date: 06/07/2001 1:15 PM





See Tech Flashes GSSTF-01-0209 and GSSTF-01-0214. I checked awhile
back
with JDE support and they indicated that Oracle 8.1.7 is not supported
on a
NT enterprise or deployment server.

Dave Rammer
Sheboygan County IS

B7331 SP 11.2 /Oracle 8.0.6 / Enterprise HP-UX 11.0 / Application
Windows
2000




--------------------------
 
Top