Folks,

I have a client that is looking to test 9.0 (8.98.2.4) with WAS 6.0 (on W2K3), but does not want to upgrade to WAS 6.1 or 7.0 yet, even though it is NOT supported. Is anyone out there running this combination?

Thanks

Greg