os upgrade

  1. OneWorld Xe SP24.2.1 and IBM i v7.3

    Has anybody tried to use Xe on and IBM i running v7.2 or v7.3? With support for v7.1 ending next year we need to start moving the OS to the next level. I am just wanting to make sure nothing breaks when updating the OS.
Top