Results 1 to 2 of 2

Thread: FIND is not working in Portlet form

  1. #1

    FIND is not working in Portlet form

    I used a hidden 'FIND' to load my data into Edit Portlet form but the FIND is not working in stead of the loading records into grid line, program execute one of the Push Button to display Headless Detail form
    I changed the program to display 'FIND' and allow user to load the grid line but 'FIND' did the same thing to call / display Headless Detail form

    I am not sure if this is the Tool form issue.
    Please let me know if you saw this before and know how to fix it.

    E910 TR 9.1.5.9

  2. #2
    I changed to remove the Grid line in Portlet form I was able to test thru Porlet Form / Preview / Run
    When I build and deploy the package to test environment I got 'COULD NOT LOAD FROM: prgramname_NULL JAS_MSG431: Fetch serialed object failed: Please contact your system administrator'

    Please let me know if you saw this error before and know what need to change and fix this problem.

    Thanks

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
The legal restrictions and terms of use applicable to this site are available here.
Use of this site signifies your agreement to the terms of use.
JDELIST is NOT affiliated with JD Edwards® & Company, Oracle or Peoplesoft. Contents of this site are neither endorsed nor approved by JD Edwards® & Company and, or Oracle.