Results 1 to 3 of 3

Thread: Demo 8.10

  1. #1
    Senior Member
    Join Date
    Sep 2004
    Posts
    111

    Demo 8.10

    Hi ALl

    Installed Demo 8.10, Batch applications are not opening from OMW... please suggest me any thing needs to be added in INI file. Any help is highly appreciated.

    Thanks in Advnace
    Bally.


  2. #2
    Senior Member Zoltan_Gyimesi's Avatar
    Join Date
    Oct 2000
    Location
    Budapest, Hungary
    Posts
    4,167

    Re: Demo 8.10

    Hi Bally,

    This requires a new jde.ini setting, but unfortunately I can access just XE release.

    Something like:
    RDAReportView=Enabled

    Try to search in the archive of JDEList.

    Regards,

    Zoltán
    - XE UPDATE 2 SP22, Intel NT4, SQL 2000
    - B9 (8.93B1)
    - was/is working with B7321, B7331, B7332 too

  3. #3
    Senior Member Zoltan_Gyimesi's Avatar
    Join Date
    Oct 2000
    Location
    Budapest, Hungary
    Posts
    4,167

    Re: Demo 8.10

    Hi Bally,

    I have found it:

    under [DEBUG] section, place this row in jde.ini:
    RegisterRDAReportView=1

    Hope, this helps.

    Regards,
    Zoltán
    - XE UPDATE 2 SP22, Intel NT4, SQL 2000
    - B9 (8.93B1)
    - was/is working with B7321, B7331, B7332 too

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
The legal restrictions and terms of use applicable to this site are available here.
Use of this site signifies your agreement to the terms of use.
JDELIST is NOT affiliated with JD Edwards® & Company, Oracle or Peoplesoft. Contents of this site are neither endorsed nor approved by JD Edwards® & Company and, or Oracle.