• Introducing Dark Mode! Switch by clicking on the lightbulb icon next to Search or by clicking on Default style at the bottom left of the page!

Websphere 3.5

MagarG

VIP Member
We were told by JDE and confirmed by documents on the Knowledge Garden that Xe will work with SP14.1. See document ID, OTI-00-0168. Although, a conflicting statement is in another document, OTI-01-0052, as follows:

6. The JAS server was not on the same service pack as the OneWorld deployment/enterprise servers. Also, the JAS server was not on service pack 14.2 or higher as required for use of IBM WebSphere 3.5.

We started with 14.1 but have recently upgraded to SP15.

AS400 V4R5
Xe
CO on NT

,gm

Hi,
Does anybody knows whether OneWorld Xe Supports Websphere 3.5 Application Server.

Thanks


--------------------------
Visit the forum to view this thread at:
http://198.144.193.139/cgi-bin/wwwthreads/showflat.pl?Cat=&Board=OW&Number=11414
 
Top