• Introducing Dark Mode! Switch by clicking on the lightbulb icon next to Search or by clicking on Default style at the bottom left of the page!

RE: Opening Forms

SSAJAROFF

Reputable Poster
RE: Opening Forms

Juan :

Check your local \b7\xxxb733\spec directory. How large is it? It should be
at last 1 Gb.
Revisá tu directorio local \b7\xxxb733\spec. ¿Cuánto mide? Debería medir 1
Gb.

Yours, Sebastian
Saludos, Sebastián

-----Mensaje original-----
De: Juan Padron [mailto:jpadron@cisnerostv.com]
Enviado el: Lunes 11 de Diciembre de 2000 14:54
Para: 'jdelistml@jdelist.com'
Asunto: Opening Forms


The company I work for is implementing OneWorld. I have been working with it
for a few months setting the security.

Today I tried to open security workbench, but it never opened the form. I
tried to open other forms but the same thing happen.

I have client access express on my pc and can access a green screen on the
AS/400. I also log in the AS/400 without any problems.

I am also able to sign on into JD Edwards. But cant open any forms.

Does anyone have any idea what could be causing this?



Juan Padron
AS/400 System Administrator
Cisneros Television Group
Phone: 305-415-6162
Fax: 305-789-0244
Cel: 786-402-9084
E-mail: jpadron@cisnerostv.com


* Confidentiality Notice *

This transmittal may contain privileged or confidential information. If you
are not the intended recipient, you are hereby notified that you have
received this transmittal in error; any review, dissemination, distribution
or copying of this transmittal is strictly prohibited. If you have received
this communication in error, please notify us immediately by reply or by
telephone (call us collect at (305) 894-3500) and immediately delete this
message and all its attachments.

Thank you.
*************************************************************
This is the JDEList One World / XE Mailing List.
Archives and information on how to SUBSCRIBE, and
UNSUBSCRIBE can be found at http://www.JDELIST.com
*************************************************************
 

scottw

Well Known Member
RE: Opening Forms

Check the F9860, if it does not have anything in it, that maybe your
problem.
 

jpadron

Member
RE: Opening Forms

I found the problem. It was missing client acccess express service pack. As
soon as I installed it, it worked.

Thanks to everybody that e-mail me.
 
Top