• Introducing Dark Mode! Switch by clicking on the lightbulb icon next to Search or by clicking on Default style at the bottom left of the page!

Re: AS/400 upgrade from V4R3 to V4R5

Re: AS/400 upgrade from V4R3 to V4R5

We only upgraded our OS from V4R3 to V4R5 in the weekend with no glitchs(so
far). You might need to be on a newer service pack though. We were on B7331
SP10.1.

Good Luck
Kieran
 

mats_thunholm

Active Member
Re: AS/400 upgrade from V4R3 to V4R5

Yes, we were on B7332 SP10. The only problem we have discovered so far, is
with the 'subsystem jobs'. We will
download SP11.3 the coming weekend and hopefully the problem will disappear

Thanks
Mats Thunholm
AS400 V4R5 B7332 SP10




Kieran Mahony
<Kieran.Mahony@Westfi To: jdelistml@jdelist.com
eld.co.nz> cc:
Sent by: Subject: Re: AS/400 upgrade from V4R3 to V4R5
owner-jdelistml@jdeli
st.com


2001-02-12 22:14
Please respond to
jdelist







We only upgraded our OS from V4R3 to V4R5 in the weekend with no glitchs(so
far). You might need to be on a newer service pack though. We were on B7331
SP10.1.

Good Luck
Kieran




--------------------------
To view this thread, visit the JDEList forum at:
http://198.144.193.139/cgi-bin/wwwthreads/showflat.pl?Cat=0&Board=OW&Number=5477

*************************************************************
This is the JDEList One World / XE Mailing List.
Archives and information on how to SUBSCRIBE, and
UNSUBSCRIBE can be found at http://www.JDELIST.com
*************************************************************






B7332 SP10, AS400 V4R5
Mats Thunholm
APBiotech
Uppsala, Sweden
 
Top