Missing data in F42119

BWindham

Member
This message is in MIME format. Since your mail reader does not understand
this format, some or all of this message may not be legible.

------_=_NextPart_001_01C0A367.3188ECF0
Content-Type: text/plain;
charset="iso-8859-1"

The SDPQOR (units primary qty order) is not always being populated in the
F42119 table. Example; We've put up about 5000 lines into the F42119 table
since Jan 1, 2001. Of those 1700 are blank in the F42119/SDPQOR field.
Same customers/products that are working fine the very next order.

Come on guru's, all I get from RL is a big DUH!

Bryan
B7332 sp 11.3
ES=As400, V4R4
SQL 7

------_=_NextPart_001_01C0A367.3188ECF0
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2//EN">
<HTML>
<HEAD>
<META HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Diso-8859-1">
<META NAME=3D"Generator" CONTENT=3D"MS Exchange Server version =
5.5.2653.12">
<TITLE>Missing data in F42119</TITLE>
</HEAD>
<BODY>



<FONT SIZE=3D4 FACE=3D"Arial">The SDPQOR (units primary qty =
order) is not always being populated in the F42119 table. =
Example; We've put up about 5000 lines into the F42119 table since Jan =
1, 2001. Of those 1700 are blank in the F42119/SDPQOR =
field. Same customers/products that are working fine the very =
next order.</FONT></P>



<FONT SIZE=3D4 FACE=3D"Arial">Come on guru's, all I get from RL is a =
big DUH!</FONT>
</P>



<FONT SIZE=3D4 FACE=3D"Arial">Bryan</FONT>

<FONT SIZE=3D4 FACE=3D"Arial">B7332 sp 11.3</FONT>

<FONT SIZE=3D4 FACE=3D"Arial">ES=3DAs400, V4R4</FONT>

<FONT SIZE=3D4 FACE=3D"Arial">SQL 7</FONT>
</P>

</BODY>
</HTML>
------_=_NextPart_001_01C0A367.3188ECF0--
 
Top