Installation du WEB Server

Hafid

Member
Hello,
J'ai trouvé que c'est interessant de communiquer c'est pourquoi je me suis inscris, Merci à vous tous.
C'est ma toute première question
Je suis entrain d'installer le serveur web pour JDE
Serveur NT - Websphere 3.0.2 - IIS - Base sous Oracle 8.1 sous UNIX AIX.
La génération est faite à partir du serveur de déploiement : OK
Les tests de base ont l'aire d'aller.
à la connexion : http://websrv/jde/owjava/index.html
après saisie du user JDE, du password, et de l'environnement ou clique sur la torche un message surgit : NETWORK ERROR (AL-DL1)
Unable de connect to JAS.

Merci pour toute lumière.
 

altquark

Legendary Poster
I Translated Hafid's message as the following :

Hello, I found that it is interesting to communicate - this is why I have registered, Thankyou to you all.

This is my very first question
I am trying to install the Web server for JDE

Using a Windows NT Server - Websphere 3.0.2 - IIS - Base on Oracle 8.1 with UNIX AIX.

The generation is made starting from the Deployment Server : OK

We are performing the surface tests on the base

We receive a message on connection to http://websrv/jde/owjava/index.html entering JDE, the password, and the environment or clicking on the torch a message emerges:

NETWORK ERROR (AL-dl1) Unable of connect to JAS.

Thank you for any opinions.

ERP Sourcing
http://www.erpsourcing.com
[email protected]
 

anderdar

Member
You need to have the port number in your URL
(Example...http://websrv:81/jde/owjava

Also, it would be in your best interest to use WebSphere 3.5 It works much
easier than 3.0.2

If you have questions feel free to contact me. I have recently configured
several Xe clients with Websphere
Darian Anderson - 303-808-0119



W&Number=16836
 
Top