Index Table Fething problem.

This message is in MIME format. Since your mail reader does not understand
this format, some or all of this message may not be legible.

------_=_NextPart_001_01C097F9.7A29F0D6
Content-Type: text/plain

hi Jdelist

I am facing problem in fething a table from LAN to WTS client.The table i
want to fetching is running on LAN client but when i am trying to fetch the
same in WTS client it is giving error" Failed to find index or table has no
index".

I am on B7331 SP-SP6 EnvPRD733.

Pl help me in this regards

Thanks in advance

Alok

------_=_NextPart_001_01C097F9.7A29F0D6
Content-Type: text/html
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2//EN">
<HTML>
<HEAD>
<META HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Dus-ascii">
<META NAME=3D"Generator" CONTENT=3D"MS Exchange Server version =
5.5.2650.12">
<TITLE>Index Table Fething problem.</TITLE>
</HEAD>
<BODY>



<FONT SIZE=3D2>hi Jdelist</FONT>
</P>



<FONT SIZE=3D2>I am facing problem in fething a table from LAN =
to WTS client.The table i want to fetching is running on LAN client but =
when i am trying to fetch the same in WTS client it is giving =
error" Failed to find index or table has no =
index".</FONT></P>



<FONT SIZE=3D2>I am on B7331 SP-SP6 EnvPRD733.</FONT>
</P>



<FONT SIZE=3D2>Pl help me in this regards</FONT>
</P>



<FONT SIZE=3D2>Thanks in advance</FONT>
</P>



<FONT SIZE=3D2>Alok</FONT>
</P>

</BODY>
</HTML>
------_=_NextPart_001_01C097F9.7A29F0D6--
 
Top