• Introducing Dark Mode! Switch by clicking on the lightbulb icon next to Search or by clicking on Default style at the bottom left of the page!

I never have liked MIMEs

Jack_Crouch

Well Known Member
Just a tip for those who use the Outlook email client as opposed to the
forum posts...

When you are composing the email, click on File / Properties / Send Options.
Then select UUEncode.

This will avoid MIME behavior. Every time I have to traverse through all
the "stuff" on those it drives me crazy and I start climbing imaginary
walls. (Yes... a recent post of mine was flawed in this way - I broke my
own rule.)



AS400 V4R4, B733.2, SP11.3, NT-SQL7 for CO
 
Top