GBRSPEC Build stops

Timbo

Member
Can anyone tell me why, in a FullPkg Build (AS/400, B7332, SP11.1)on the Deployment Svr., that GBRSPEC.pak just "hangs"? sometimes it will
start to build again, but finally all activity on the Dep.Svr. Taskmgr. quits. JDE and I have absolutely run out of answers.
 
AW: GBRSPEC Build stops

Hi Timbo,

whats about the BuildError.log?? Are there any entries for an error?

-----Ursprungliche Nachricht-----
Von: Timbo [mailto:[email protected]]
Gesendet: Donnerstag, 11. Januar 2001 19:54
An: [email protected]
Betreff: GBRSPEC Build stops ~~0:3785


Can anyone tell me why, in a FullPkg Build (AS/400, B7332, SP11.1)on the
Deployment Svr., that GBRSPEC.pak just "hangs"? sometimes it will
start to build again, but finally all activity on the Dep.Svr. Taskmgr.
quits. JDE and I have absolutely run out of answers.


--------------------------
Visit the forum to view this thread at:
http://198.144.193.139/cgi-bin/wwwthreads/showflat.pl?Cat=&Board=OW&Number=3
785
*************************************************************
This is the JDEList One World / XE Mailing List.
Archives and information on how to SUBSCRIBE, and
UNSUBSCRIBE can be found at http://www.JDELIST.com
*************************************************************
 

phildo

Member
Re: AW: GBRSPEC Build stops

Timbo,

Upgrade to SP 11.3 - It took us a month in trying to build the package in
different ways. Finally, when we applied SP11.3 and the problem went away.
Hope this help.

Phillip Do



Bernd_Schade <[email protected]> on 01/12/2001 03:48:05 PM

Please respond to [email protected]

To: [email protected]
cc: (bcc: Phillip Do/Taiwan/IBM)
Subject: AW: GBRSPEC Build stops ~~3785:3840




Hi Timbo,

whats about the BuildError.log?? Are there any entries for an error?

-----Ursprungliche Nachricht-----
Von: Timbo [mailto:[email protected]]
Gesendet: Donnerstag, 11. Januar 2001 19:54
An: [email protected]
Betreff: GBRSPEC Build stops ~~0:3785


Can anyone tell me why, in a FullPkg Build (AS/400, B7332, SP11.1)on the
Deployment Svr., that GBRSPEC.pak just "hangs"? sometimes it will
start to build again, but finally all activity on the Dep.Svr. Taskmgr.
quits. JDE and I have absolutely run out of answers.


--------------------------
Visit the forum to view this thread at:
http://198.144.193.139/cgi-bin/wwwthreads/showflat.pl?Cat=&Board=OW&Number=3

785
*************************************************************
This is the JDEList One World / XE Mailing List.
Archives and information on how to SUBSCRIBE, and
UNSUBSCRIBE can be found at http://www.JDELIST.com
*************************************************************




--------------------------
To view this thread, visit the JDEList forum at:
http://198.144.193.139/cgi-bin/wwwthreads/showflat.pl?Cat=0&Board=OW&Number=3840

*************************************************************
This is the JDEList One World / XE Mailing List.
Archives and information on how to SUBSCRIBE, and
UNSUBSCRIBE can be found at http://www.JDELIST.com
*************************************************************
 
Top