FW: RE: Incomplete Receipts

vvilcu

Member
Pander,

We applied these settings to the client jde.ini:

[JDENET]
connectTimeout=200

[NETWORK QUEUE SETTINGS]
JDENETTimeout=200

Viorel

OW XU1, SP13, NT, SQL 7
 
Top