ESUs

Kerri_Lange

Member
Hello List,
We just upgraded our DEV environment from B7331 to XE. We are having some
issues with certain applications that work fine in B7331, but do not work in
XE. Are there any “mandatory” ESUs out there that we should know about??
Any help would be greatly appreciated.

- And has anyone installed SP 14.1 in XE yet? Any issues??

B7331SP 11.2 and XE, SQL 7.0, NT 4.0

Thanks,
Kerri L. Lange
Systems Analyst
Hub One Logistics
Voice: (724)274-1158
Fax: (724)274-1147
Email: [email protected]
 
Top