ESU not updating System Tables...

oneworld_101

Active Member
From [email protected] Thu Oct 11 09:27:42 2001
Return-Path: <[email protected]>
Received: from jdelist.com (jdelist.com [216.122.12.105])
by shell.rawbw.com (8.11.6/8.11.6) with ESMTP id f9BGRgP35841
for <[email protected]>; Thu, 11 Oct 2001 09:27:42 -0700 (PDT)
Received: from hotmail.com (oe42.law10.hotmail.com [64.4.14.100])
by jdelist.com (8.9.3/8.9.3) with ESMTP id JAA19563
for <[email protected]>; Thu, 11 Oct 2001 09:27:40 -0700 (PDT)
Received: from mail pickup service by hotmail.com with Microsoft SMTPSVC;
Thu, 11 Oct 2001 09:27:02 -0700
X-Originating-IP: [12.3.132.29]
From: "OneWorld" <[email protected]>
To: <[email protected]>
Subject: ESU not updating System Tables...
Date: Thu, 11 Oct 2001 12:29:34 -0400
MIME-Version: 1.0
Content-Type: multipart/alternative;
boundary="----=_NextPart_000_0009_01C15250.62427B70"
X-Priority: 3
X-MSMail-Priority: Normal
X-Mailer: Microsoft Outlook Express 5.50.4522.1200
X-MimeOLE: Produced By Microsoft MimeOLE V5.50.4522.1200
Message-ID: <[email protected]>
X-OriginalArrivalTime: 11 Oct 2001 16:27:02.0811 (UTC) FILETIME=[8F10CEB0:01C15271]

Hello Everyone,

When I apply an ASU or ESU, it completes successfully with out any =
errors, It updates the F9671 locally but It doesn't update the =
System-B7333 F9671, It also doesn't update F967611 locally or on the =
server. This started happening after applying ESU 10371.

Any Ideas why?

Thanks

OneWorld Xe, SP15.1, all One-Offs, Update 2
 
Top