8.12, 8.98 Tools and OS/400 V7R2

Tom_Davidson

VIP Member
Hello,

Is anyone using JDE E1 8.12 on an 8.98 tools release with OS/400 V7R2? I know the MTRs stop at V7R1, but am wondering if V7R2 works?

I run two instances of JDE on the IBM i, 8.12 & 9.1 with 8.98.4.4 and 9.1.4.4 tools respectivly.

Thanks.

Tom
 
Top